QIP 2005 (Bulid: 8080) geht nicht ... !

Antworten
Hotzenplotz
Beiträge: 7
Registriert: So, 28. Dez 2008, 19:16

QIP 2005 (Bulid: 8080) geht nicht ... !

Beitrag von Hotzenplotz » So, 28. Dez 2008, 19:20

Hallo !

Mein QIP loggt sich nicht ein :x ... vor drei Stunden ging alles noch wunderbar doch jetzt geht nichts mehr.

Mein Kumpel kommt auch nicht rein ... was kann das sein ? ... per meebo.com kann ich mich einloggen .. :evil:

Vielen Dank im Vorraus !

MfG. Tobias :roll:

Benutzeravatar
danil
Sponsor
Beiträge: 579
Registriert: Mo, 26. Mai 2008, 00:44
Wohnort: Nbg

Re: QIP 2005 (Bulid: 8080) geht nicht ... !

Beitrag von danil » So, 28. Dez 2008, 19:20

Das Problem wird auch gerade hier diskutiert: http://qip-forum.de/viewtopic.php?f=24&t=2646" onclick="window.open(this.href);return false;
Ich denke, es ist sinnvoller, wenn wir dort weiterposten. ;)
Zuletzt geändert von danil am So, 28. Dez 2008, 19:21, insgesamt 1-mal geändert.
Are you tired of being a crash test dummy for Microsoft? Discover Linux.

Linux, DOS, Windows NT -- The Good, the Bad, and the Ugly.

Computers are like air conditioners -- they stop working properly if you open WINDOWS.

Hotzenplotz
Beiträge: 7
Registriert: So, 28. Dez 2008, 19:16

Re: QIP 2005 (Bulid: 8080) geht nicht ... !

Beitrag von Hotzenplotz » So, 28. Dez 2008, 19:21

danil hat geschrieben:Das Problem wird auch gerade hier diskutiert: http://qip-forum.de/viewtopic.php?f=24&t=2646" onclick="window.open(this.href);return false; ;)
Sorry ;)

Antworten