QIP 2010 4196 funktioniert nicht

Gesperrt
Tojama
Beiträge: 2
Registriert: Di, 12. Okt 2010, 11:27

QIP 2010 4196 funktioniert nicht

Beitrag von Tojama » Di, 12. Okt 2010, 11:31

Hallo,
ich habe bis eben noch die Version "QIP 2010 4000" benutzt.
Hab eben bemerkt das es ein Neus Update zu QIP 2010 gibt und hab mir aus diesem Grund auch die Version "4196" geladen.
Der Grund lag aber auch daran das mein QIP nicht mehr Startete, weil die Meldung auftauchte: "You are using an older protocol version. Upgrade required."

Soweit wurde die Alte Version Deinstalliert und die Neue Installiert.
Der Ordner unter Programme/Jeak wurde auch Gelöscht.

Hab also die Neue Version Deinstalliert, neu Installiert und Gestartet.
Es folgt: Der selbe Fehler wie oben.

"You are using an older protocol version. Upgrade required."

Weiss jemand woran das liegen könnte?
Ich benutze doch soweit die Neuste Version.

Benutzeravatar
r00tk1t
Moderator
Beiträge: 743
Registriert: Mi, 5. Sep 2007, 19:52
Kontaktdaten:

Re: QIP 2010 4196 funktioniert nicht

Beitrag von r00tk1t » Di, 12. Okt 2010, 11:37

http://qip-forum.de/viewtopic.php?f=34& ... 167#p31167" onclick="window.open(this.href);return false;

Gesperrt